1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

CVE-2018-19124

Discussion in 'Security / Vulnerabilities' started by Security Bot, Nov 9, 2018 at 10:10 AM.

  1. Security Bot

    Security Bot Member

    CVE-2018-19124

    PrestaShop 1.6.x before 1.6.1.23 and 1.7.x before 1.7.4.4 on Windows allows remote attackers to write to arbitrary image files.

    Continue reading...
     

Share This Page