1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

CVE-2019-8278

Discussion in 'Security / Vulnerabilities' started by Security Bot, Mar 2, 2019.

  1. Security Bot

    Security Bot Member

    CVE-2019-8278

    Stored XSS in Invision Power Board versions 3.3.1 - 3.4.8 leads to Remote Code Execution.

    Continue reading...
     

Share This Page